ACSite.NET 線上服務論壇

疑問與討論 => PHP/mySQL 與 CGI 討論 => 主題作者是: kayaker 於 五月 09, 2006, 03:55:30 pm



主題: phpbb2升級的問題
作者: kayaker五月 09, 2006, 03:55:30 pm
您好
我將phpbb2   2.0.19版本
在cpanel下升級到2.0.20版
結果出現亂碼
可否協助解決?
討論區是mkhistory.net/history

 


主題: phpbb2升級的問題
作者: acsite五月 09, 2006, 04:49:26 pm
請問您原先的 phpbb2 2.0.19 是如何安裝的呢?


主題: phpbb2升級的問題
作者: kayaker五月 09, 2006, 05:24:43 pm
一樣在cpanel安裝的


主題: phpbb2升級的問題
作者: acsite五月 09, 2006, 06:35:25 pm
正在幫您檢查此問題中