回 ACSite.NET 首頁
回 ACSite.NET 首頁 客服系統 帳務系統 英文首頁
nav_seperator
nav_seperator
nav_seperator
nav_seperator
 

頁: [1]
  列印  
作者 主題: [求救]我的Outlook Express 一直無法發送信件(沒辦法寄信)  (閱讀 6225 次)
tainwo
客戶
**
離線 離線

文章: 63


個人網站
« 於: 九月 16, 2006, 07:36:10 pm »

:angry: 急~~~~~~~~~~~~
想請教一下   我的outlook 設定已經完成  但是一直無法寄信

我的作業系統是  WINDOWS XP HOME版
防毒軟體 NOD32

出現的錯誤訊息為--------------------------->

連線到伺服器失敗。 帳戶: 'work', 伺服器: 'mail.uni-cis.com', 通訊協定: SMTP, 連接埠: 25, 安全(SSL): 否, 通訊端錯誤: 10060, 錯誤碼: 0x800CCC0E

-------------------------------------------------------------------------------->
我有上網找過相關問題    答覆是防毒軟體出現了問題
我已經把防毒軟體關閉了     但是問題還是一樣存在@@"

到底是什麼原因造成這樣的問題   收信都正常   但卻不能寄信-.-

有沒有跟我遇過相同問題的人    可以回覆我一下嗎?  謝謝   感激不進 --.--
已記錄
tainwo
客戶
**
離線 離線

文章: 63


個人網站
« 回覆文章 #1 於: 九月 16, 2006, 07:47:59 pm »

順便說一下我的設定方式

我的pop內送外記都已經設定為   mail.uni-cis.com

也已經勾選我的伺服器需要驗證

也直接從cp8控制台那邊直接增加outlook帳號到我的outlook上面

問題終究是存在-.-
已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 3,993


個人網站
« 回覆文章 #2 於: 九月 16, 2006, 08:29:11 pm »

CP8的SMTP經過測試沒有問題
能否請您在windows下按「開始」->「執行」
執行 telnet mail.uni-cis.com 25
然後將結果回覆給我們
謝謝
已記錄
tainwo
客戶
**
離線 離線

文章: 63


個人網站
« 回覆文章 #3 於: 九月 16, 2006, 08:45:17 pm »

你好
我剛剛測試過  它顯示  正在連線到 telnet mail.uni-cis.com 25
過幾秒之後視窗就消失了
已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 3,993


個人網站
« 回覆文章 #4 於: 九月 16, 2006, 08:58:16 pm »

這個情況表示您無法對外連線SMTP伺服器
除了防毒軟體以外請試試看調整或關閉防火牆設定
 
已記錄
tainwo
客戶
**
離線 離線

文章: 63


個人網站
« 回覆文章 #5 於: 九月 16, 2006, 09:14:36 pm »

你好
我已經將防毒軟體關閉了  也已經移除了    
WINDOWS XP HOME 版的防火牆也已經關閉了     不行就是不行-.-
除了這兩個因素外   還以別的因素嗎?
已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 3,993


個人網站
« 回覆文章 #6 於: 九月 16, 2006, 10:02:34 pm »

另一種可能是ISP擋住了對外的SMTP連線
可能要請您詢問一下ISP
或者建議您可以先將SMTP設定為ISP提供的伺服器
但是POP3維持使用mail.uni-cis.com
如此一樣可以收到信件
已記錄
tainwo
客戶
**
離線 離線

文章: 63


個人網站
« 回覆文章 #7 於: 九月 16, 2006, 11:27:47 pm »

OKOK  我先問問看ISP好了   目前也只能從這方面下去著手了
已記錄
頁: [1]
  列印  
 
前往:  



 
 
bottom
Copyright © 2002 - 2014 ACSite.NET All Rights Reserved.