回 ACSite.NET 首頁
回 ACSite.NET 首頁 客服系統 帳務系統 英文首頁
nav_seperator
nav_seperator
nav_seperator
nav_seperator
 

頁: [1]
  列印  
作者 主題: 發現兩個問題  (閱讀 8398 次)
tunfo
客戶
*
離線 離線

文章: 34


« 於: 三月 25, 2008, 01:55:06 pm »

1.管理的後台進不去

2.網頁回自動跳轉

這是網址:www.tunfo.net
已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 4,027


個人網站
« 回覆文章 #1 於: 三月 25, 2008, 07:53:22 pm »

您好:

我們帳務系統顯示您的帳號已經於 2007/07/24 到期
系統去年發送帳單給您
不過一直沒有收到回覆
所以您的帳號已經被暫停了
若該筆帳單有誤的話
還請您盡快與我們聯絡
謝謝
已記錄
tunfo
客戶
*
離線 離線

文章: 34


« 回覆文章 #2 於: 三月 26, 2008, 08:59:18 pm »

我記得我在去年11月左右有繳錢,通知信是說:
"由於我們轉換到新的帳務系統,所以之前的帳單延遲到現在才寄送。若您的到期日已經逾期,請放心我們不會任意刪除您的帳號,您仍然有 7 天的時間可以繳費。"


如果繳錢了忘記至 https://www.acsite.net/big5/confirm_atm.htm 填寫繳費確認單,會視同沒繳嗎?
已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 4,027


個人網站
« 回覆文章 #3 於: 三月 26, 2008, 10:18:09 pm »

您好:

您的網站已經先解除鎖定
目前我們正在檢查相關記錄
非常抱歉對您造成的困擾
已記錄
tunfo
客戶
*
離線 離線

文章: 34


« 回覆文章 #4 於: 三月 27, 2008, 02:34:43 pm »

我找出了ATM當時匯款的收據,但由於事隔多月已模糊不清拍照也看不見,
所以抄夏日期時間希望有利您查證

交易日 96/11/13
時間 19:27:11

另外,後台跟網頁還是一樣打不開,沒有解除封鎖啊@@
« 最後編輯時間: 三月 27, 2008, 02:37:22 pm 由 tunfo » 已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 4,027


個人網站
« 回覆文章 #5 於: 三月 27, 2008, 05:48:35 pm »

您好:

已經查到您的繳款記錄了
非常抱歉這是我們的錯誤
導致您的網站被誤停
我們將會補償您一個月的使用期

關於網頁打不開的問題
經查應該是因為您之前沒有刪除預設的 index.htm 檔案
原本系統預設的首頁順序 index.php 優於 index.htm
不過更新後首頁的順序為 index.htm 優於 index.php
我們將您的 index.htm 刪除後
現在應可直接透過網域連線您的網站
已記錄
tunfo
客戶
*
離線 離線

文章: 34


« 回覆文章 #6 於: 三月 27, 2008, 07:46:44 pm »

沒事,感謝有查明清楚了^^

只是後台的帳號密碼,還是無法登入。
« 最後編輯時間: 三月 27, 2008, 07:48:59 pm 由 tunfo » 已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 4,027


個人網站
« 回覆文章 #7 於: 三月 29, 2008, 09:29:12 pm »

抱歉,因為您是編輯文章後才加入後台無法登入的問題
所以現在才發現您提到的這個問題
請問您提到的後台是論壇或是虛擬主機控制台?
如果是論壇後台的話,能否請您提供後台的帳號密碼
以便為您測試,謝謝
已記錄
tunfo
客戶
*
離線 離線

文章: 34


« 回覆文章 #8 於: 三月 29, 2008, 09:59:20 pm »

是虛擬主機控制台
不是網站後台@@
已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 4,027


個人網站
« 回覆文章 #9 於: 三月 30, 2008, 10:48:59 am »

經過測試您的控制台可以正常登入
可能是您使用 IP 來連線的控制台
而更換主機後 IP 也隨之不同
請使用 http://www.tunfo.net/cpanel 登入看看
謝謝
已記錄
tunfo
客戶
*
離線 離線

文章: 34


« 回覆文章 #10 於: 三月 30, 2008, 08:22:01 pm »

似乎是可以了,只是登陸後畫面轉跳的很慢...一面空白。。。
常常跳到找不到網頁Orz
« 最後編輯時間: 三月 30, 2008, 08:26:25 pm 由 tunfo » 已記錄
acsite
管理員
Hero Member
*****
離線 離線

文章: 4,027


個人網站
« 回覆文章 #11 於: 三月 31, 2008, 04:18:26 pm »

您好: 

昨天晚上 cp16 發生網路封包遺失的問題
http://www.acsite.net/tw/forum/index.php?topic=1510.0
所以才會導致控制臺開啟緩慢
請您今天再測試看看是否仍有誤
謝謝
已記錄
頁: [1]
  列印  
 
前往:  



 
 
bottom
Copyright © 2002 - 2017 ACSite.NET All Rights Reserved.